Club 604International - www.club604.com

Discussions libres sur les Peugeots 604, 505 V6, 504 CC V6 & Talbot Tagora
Nous sommes le Samedi 21 Octobre 2017 6:49

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 9 messages ] 
Auteur Message
 Sujet du message: essuie glace qui ne s'arréte plus !!!!!!!!
MessagePosté: Vendredi 15 Octobre 2010 21:33 
Hors ligne
Nouveau
Nouveau

Inscription: Lundi 11 Octobre 2010 20:52
Messages: 5
Localisation: MARMANDE 47
Age: 53
bonjour a tous
voici le bug : je remet en état petit a petit ma belle , et surprise il manque le fusible n° 5 !!
je replace le fusible et..........les essuies glaces se mettent a fonctionné
commodo en position éteint , après plusieurs manip de celui ci rien ne les arrête
ben nous voila bien !!!!!!!
démontage du commodo pour en essayer 2 autres et toujours pareil , j'ai un ballet incessant d'essuie glace !
donc si une âme charitable pouvait m'en dire plus , ce serait bien sympathique .
merci d'avance
bruno


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: essuie glace qui ne s'arréte plus !!!!!!!!
MessagePosté: Samedi 16 Octobre 2010 7:54 
Hors ligne
Pilier
Pilier
Avatar de l’utilisateur

Inscription: Dimanche 12 Mars 2006 20:59
Messages: 2179
Age: 46
Si il manquait un fusible, c'est très certainement parce que le problème était apparu, entraînant le retrait de ce fusible.

Les problèmes d'ordre électrique sur les 604 sont assez fréquents et ça peut être galère pour trouver l'origine. Il n'est pas improbable que la platine des fusibles ait été bricolée. Il va falloir le schéma électrique correspondant précisément au numéro de série de la voiture, et vérifier tout ça. Il est possible que ça vienne du moteur, et si c'est le cas, ça augure un travail important.

La première chose à faire, c'est de se procurer le schéma, ensuite, vérifier la conformité des branchements de la platine, puis de cheminer le faisceau vers le comodo et vers le moteur. S'il n'y a pas de contact parasite entre fil, c'est seulement là qu'on peut craindre pour le moteur. Ce que je crois, c'est que le circuit électrique a été bricolé. Bonne chance pour inspecter tout ça. Si besoin du schéma, il suffit de me préciser le numéro de série (en message privé) pour trouver le bon schéma. Je pense que j'ai tous les schémas existants pour les 604, au moins pour les modèles non destinés à l'exportation :wink: .

_________________
Philippe


Haut
 Profil  
 
 Sujet du message: Re: essuie glace qui ne s'arréte plus !!!!!!!!
MessagePosté: Samedi 16 Octobre 2010 9:57 
Hors ligne
Nouveau
Nouveau

Inscription: Lundi 11 Octobre 2010 20:52
Messages: 5
Localisation: MARMANDE 47
Age: 53
salutations Mr Philippe
effectivement je pense qu'il y a eu déjà une ou plusieurs tentative de réparation (j'ai retrouvé 2 petit morceau du faisceau dans la malle )
je vais vérifier la platine fusible, ensuite je pense que je peux attaquer le démontage du moteur des e-g , je dispose de la rta ainsi que du manuel d'utilisation avec son schéma électrique
par contre pour accéder au moteur as tu des infos supplémentaires ?


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: essuie glace qui ne s'arréte plus !!!!!!!!
MessagePosté: Samedi 16 Octobre 2010 11:58 
Hors ligne
Pilier
Pilier
Avatar de l’utilisateur

Inscription: Dimanche 12 Mars 2006 20:59
Messages: 2179
Age: 46
Oui. Il faut pour cela deposer la platine à fusibles, en gros faire le ménage dans ce secteur (l'idéal étant de déposer le tablau de bord car autrement, il faut se contorsionner entre le siège et le pédalier). Il faut prévoir également de déposer la tôle extérieure entre le capot et la baie de pare-brise.
Côté intérieur de la voiture, il y a un carter plastique à retirer. Ensuite, dévisser l'écrou de maintien de la bielle de tringlerie, puis déposer les trois écrous périphériques de l'ensemble moteur.
Côté extérieur de la voiture, débrancher le moteur puis le retirer.

Il n'y a en fait rien de compliqué, mais c'est assez long à faire.

Pour le schéma électrique, attention aux variantes. Si tu as des soucis, fais-moi signe.

Bon courage :sm12:

_________________
Philippe


Haut
 Profil  
 
 Sujet du message: Re: essuie glace qui ne s'arréte plus !!!!!!!!
MessagePosté: Samedi 16 Octobre 2010 14:32 
Hors ligne
Nouveau
Nouveau

Inscription: Lundi 11 Octobre 2010 20:52
Messages: 5
Localisation: MARMANDE 47
Age: 53
merci beaucoup Philippe de ces conseils
j'attaque dés lundi :|
bon w-e a toi


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: essuie glace qui ne s'arréte plus !!!!!!!!
MessagePosté: Mercredi 20 Octobre 2010 10:17 
Hors ligne
Animateur
Animateur
Avatar de l’utilisateur

Inscription: Vendredi 25 Août 2006 13:15
Messages: 180
Localisation: versailles (78)
Sinon moi j'ai une autre solution: tu ne sors ta 604 que quand il pleut! :idea:

_________________
604 Ti automatique 1979


Haut
 Profil  
 
 Sujet du message: Re: essuie glace qui ne s'arréte plus !!!!!!!!
MessagePosté: Mercredi 20 Octobre 2010 19:55 
Hors ligne
Pilier
Pilier
Avatar de l’utilisateur

Inscription: Dimanche 12 Mars 2006 20:59
Messages: 2179
Age: 46
Oui, à part qu'en étant à Marmande, il risque de pas la sortir souvent :mrgreen: :sm16: :mrgreen:

_________________
Philippe


Haut
 Profil  
 
 Sujet du message: Re: essuie glace qui ne s'arréte plus !!!!!!!!
MessagePosté: Samedi 23 Octobre 2010 10:33 
Hors ligne
Nouveau
Nouveau

Inscription: Lundi 11 Octobre 2010 20:52
Messages: 5
Localisation: MARMANDE 47
Age: 53
salut a tous
effectivement Philippe
ici les ballais d'essuie glace n'ont pas le temps de s'usés , ils sèchent !
revenons au sujet
après avoir branché un autre moteur (e g) toujours pareil, j'ai donc décider de suivre le faisceau et je trouve un relais perdu au fin fond du tableau de bord sous une tôle
(au fait le tableau de bord a été retiré :lol: )
vite je pars en récupérer un sur une de mes voiture en stock puis remontage sur la mienne et la !!!! tout fonctionne
la panne venait du relais .


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: essuie glace qui ne s'arréte plus !!!!!!!!
MessagePosté: Samedi 23 Octobre 2010 13:46 
Hors ligne
Pilier
Pilier
Avatar de l’utilisateur

Inscription: Dimanche 12 Mars 2006 20:59
Messages: 2179
Age: 46
Super nouvelle :lol: .

Si ça te dit, il pleut en ce moment au-dessus de Paris :mrgreen: .

_________________
Philippe


Haut
 Profil  
 
Afficher les messages précédents:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 9 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Licence phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduction par: phpBB.biz