Club 604International - www.club604.com
http://club604.free.fr/phpBB2/

clignotants suisses !
http://club604.free.fr/phpBB2/viewtopic.php?f=8&t=1132
Page 1 sur 1

Auteur:  denis [ Samedi 12 Juillet 2008 16:08 ]
Sujet du message:  clignotants suisses !

salut tout le monde

depuis quelques jours mes clignotants essayent de battre le record de vitesse d'un corse suisse au repos ! et j'ai rien contre ces gens la croyez le bien !
mais ,
en clair ça clignote au quart d'heure ... :shock:
d'ou cela peut il venir ??, :roll:

est-ce l'effet du mois de juillet ?
:lol:
merci pour la réponse
et bonnes vacances a ceux qui font comme mes clignotants dodo apéro sieste apéro dodo ....

Auteur:  zak68 [ Samedi 12 Juillet 2008 16:28 ]
Sujet du message: 

je pencherai pour un probleme de masse, ou une puissance d ampoule non adaptee.
pulveriser du spray contact sur les douilles et verifier si cela continue

Auteur:  MKI [ Samedi 12 Juillet 2008 17:00 ]
Sujet du message: 

Non, un problème de masse provoque une vitesse plus importante... :wink:

Plutôt un problème de centrale clignotante, non :?:

Auteur:  denis [ Lundi 14 Juillet 2008 10:17 ]
Sujet du message: 

merci a vous un souci de puissance d'ampoule ça m'étonnerait elles sont d'origine ! mdr

par contre un souci de centrale c'est bien probable vu qu'elle aussi doit etre d'origine !
je comprend qu'au bout de 30 ans elle en ai marre !

je vé la changer et je verrai bien !
bien que je trouve que toute la plaquette cachée sous le volant soit anormalement chaude ....je parle la des contacteurs verts ...

je vais regarder tout ça !

Auteur:  V6SL [ Lundi 14 Juillet 2008 10:35 ]
Sujet du message: 

Salut !

La SL de mon père avait rencontré le même souci !
Centrale cligno ! un peu de décapage des connections avait remis cela en ordre.

Auteur:  dominique2351 [ Mardi 22 Juillet 2008 22:22 ]
Sujet du message: 

Allez Denis, ne te fais pas prier pour des nouvelles pour cette centrale Helvétique :wink:

Auteur:  denis [ Mercredi 23 Juillet 2008 7:14 ]
Sujet du message: 

je vais profiter de retrouver mes montagnes natales pour faire un check up complet de ma titine !

j'ai quand meme regardé la centrale, les contacts sont pas oxidés ....je vais carrement la changer on verra !

mais ça doit etre contagieux par contre ayant croisé une voisine ( R20 TX)
qui faisait pareil !

faudrait pas qu'elles se passent le mot... :shock:

Auteur:  denis [ Jeudi 14 Août 2008 14:43 ]
Sujet du message: 

bon ben c'était bien la centrale cligno !

du coup maintenant ça clignote presque trop vite ... :shock: :lol:

Auteur:  dominique2351 [ Jeudi 14 Août 2008 19:32 ]
Sujet du message: 

Bonne nouvelle, mais à défaut de paraître ignare, elle se trouve où cette centrale :?:

Auteur:  V6SL [ Jeudi 14 Août 2008 22:53 ]
Sujet du message: 

Dans ton Robespierre :!: :!: :!:

Ok, je sors :!: :sm27:

Je suis ... loin, tu ne me rattraperas pas !! :sm36: :sm27: :sm27:

Auteur:  dominique2351 [ Jeudi 14 Août 2008 23:01 ]
Sujet du message: 

TROP FACILE CELLE LA :lol:

Auteur:  denis [ Samedi 16 Août 2008 10:14 ]
Sujet du message: 

sous le volant y'a une plaquette avec des relais en general verts et la centrale en alu de forme cylindrique ....

et leup ignard ça devrait etre obligatoire !! :oops:

Auteur:  zak68 [ Samedi 16 Août 2008 12:39 ]
Sujet du message: 

8) tant qu on cause localisation, je reitere ma question posee plus haut , ou se trouve le boitier gerant l allumage electronique?

Page 1 sur 1 Heures au format UTC + 1 heure
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
http://www.phpbb.com/