Club 604International - www.club604.com

Discussions libres sur les Peugeots 604, 505 V6, 504 CC V6 & Talbot Tagora
Nous sommes le Lundi 23 Octobre 2017 4:27

Heures au format UTC + 1 heure [ Heure d’été ]




Poster un nouveau sujet Répondre au sujet  [ 11 messages ] 
Auteur Message
 Sujet du message: Problème de Neiman ou autre ? ?
MessagePosté: Jeudi 10 Décembre 2009 22:43 
Hors ligne
Pilier
Pilier
Avatar de l’utilisateur

Inscription: Samedi 22 Avril 2006 20:11
Messages: 1328
Localisation: Valenton 94
bonjour

ce midi , il m'est arrivé un truc étrange avec ma 505 V6

je devais aller faire une course urgente, je saute dans ma 505, je tourne la clef et là : RIEN :? :?
je recommence ... idem :? :? :?

j'ouvre le capot, sort une voltmètre : batterie à 12,9V , donc c'est OK

je vérifie le serrage des cosses de batterie, c'est OK

je remonte dans l'auto, essai de démarrer : rien, je m'aperçois qu'aucune lumière s'allume au tableau de bord. :( :(

je décide de voir cela après le boulot, je sors de l'auto et ferme l'auto, enfin, j'essai de fermer, car PLUS De centralisation du tout :shock: :shock:
je ferme donc mes portes à la main.....

je vais manger rapidement et au retour j'ouvre les portes et essai à nouveau démarrer
idem, aucun voyant allumé , je tapote sous le volant, car je soupçonne un probème de NEIMAN
et là, miracle, les voyants s'allument et l'auto démarre...

mais quel est le rapport entre un NEIMAN et plus de centralisation ?

la centralisation est en direct sur la batterie, j'aurai donc du pouvoir fermer l'auo avec la centralisation

qu'en pensez vous ?

personnellement, je cherche encore l'origine de cette étrange panne

christopheV6

_________________
Le Bonheur c'est simple et durable comme une PEUGEOT 505


Haut
 Profil  
 
 Sujet du message: Re: Problème de Neiman ou autre ? ?
MessagePosté: Vendredi 11 Décembre 2009 0:40 
Hors ligne
Animateur
Animateur
Avatar de l’utilisateur

Inscription: Jeudi 13 Avril 2006 18:53
Messages: 441
Localisation: Pays Bas / 85 Vendée
Bonsoir ChristopheV6,

C'est sûr que c'est un problème de contact électrique par corrosion. Ce sera difficile de localiser où se trouve ce problème de contacts.

Suspect numéro 1: les fusibles. Tu pourras les tourner dans leur contacts et vérifier très précisement une par une.
Suspect numéro 2: contact de masse (le 0-volt connection).

D'une 5 :D 5 je m'y connais pas en détail, mais pour 6 :lol: 4 c'est toujours un des deux suspects cité ci-dessus.

De la + de la batterie un câble sort pour le tension électrique des accessoires (feux, centralisation, éclairage etc.). C'est possible (en Hollande c'est plus humide et salé) que cette câble ne fait plus de contact avec le culot de câble.

Merci de me tenir au courant, ainsi je peux aider à résourdre le probl`me.

A+
Paull

_________________
Excusez nous notre Français,
nous ne sommes pas francophones,
mais francophiles.....
Image

http://www.youtube.com/watch?v=ohVm3VhkGsU


Haut
 Profil  
 
 Sujet du message: Re: Problème de Neiman ou autre ? ?
MessagePosté: Vendredi 11 Décembre 2009 9:14 
Hors ligne
Pilier
Pilier
Avatar de l’utilisateur

Inscription: Samedi 22 Avril 2006 20:11
Messages: 1328
Localisation: Valenton 94
bonjour Paull

j'avou ne rien comprendre, je vais voir aujourd'hui si l'auto fonctionne, sinon, je prendrais une autre 505 V6

je suis en plein déménagment,alors pas facile de m'en occuper maintenant.

à propos, un autre phénomène étrange, uniquement quand les veilleuses sont allumées, quand je freine, j'ai le voyant de batterie qui s'allume faiblement, cela l'a toujours fait, et sur plusieurs de mes 505 (surement le même soucis)

je pense à un problème de retour de masse dans lesfeux arrières .

je ferais à l'occasion, un essai en débranchant les feux arrières

christopheV6

_________________
Le Bonheur c'est simple et durable comme une PEUGEOT 505


Haut
 Profil  
 
 Sujet du message: Re: Problème de Neiman ou autre ? ?
MessagePosté: Vendredi 11 Décembre 2009 9:22 
Hors ligne
Administrateur - Site Admin
Administrateur - Site Admin
Avatar de l’utilisateur

Inscription: Samedi 04 Mars 2006 9:22
Messages: 4867
Localisation: Lingolsheim (67) - Alsace
Age: 49
christopheV6 a écrit:
à propos, un autre phénomène étrange, uniquement quand les veilleuses sont allumées, quand je freine, j'ai le voyant de batterie qui s'allume faiblement, cela l'a toujours fait, et sur plusieurs de mes 505 (surement le même soucis)

je pense à un problème de retour de masse dans lesfeux arrières .

En général, c'est ça! :sm12: Vérifie que les feux arrières ne prennent pas l'eau aussi... :wink:

_________________
604 SRDt 1982 :P :P :P
mais aussi 304 S Cab 75, 504 TI 76, 104 Sundgau 78, 306 Cab 96


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: Problème de Neiman ou autre ? ?
MessagePosté: Vendredi 11 Décembre 2009 18:28 
Hors ligne
Pilier
Pilier
Avatar de l’utilisateur

Inscription: Samedi 22 Avril 2006 20:11
Messages: 1328
Localisation: Valenton 94
les feux AR semblent étanches, en tout cas,il n'y a pas de poisson rouge dans les feux AR..

je vais investir dans une pince amperemetrique pour trouver l'origine de la panne

christopheV6

_________________
Le Bonheur c'est simple et durable comme une PEUGEOT 505


Haut
 Profil  
 
 Sujet du message: Re: Problème de Neiman ou autre ? ?
MessagePosté: Samedi 12 Décembre 2009 19:39 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mercredi 15 Octobre 2008 20:55
Messages: 19
Localisation: 22400
Age: 28
Salut
Moi sur ma v6 de temps en temps je veux couper le moteur mais la voiture reste en route
Je remet le naiman sur position contact puis stop et la elle s'arrête... bizarre!! :sm25:


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: Problème de Neiman ou autre ? ?
MessagePosté: Dimanche 13 Décembre 2009 12:59 
Hors ligne
Animateur
Animateur
Avatar de l’utilisateur

Inscription: Jeudi 13 Avril 2006 18:53
Messages: 441
Localisation: Pays Bas / 85 Vendée
christopheV6 a écrit:
car je soupçonne un probème de NEIMAN
mais quel est le rapport entre un NEIMAN et plus de centralisation ?


joffrey22 a écrit:
Je remet le naiman sur position contact puis stop et la elle s'arrête... bizarre!!


Bonjour,

Qu'est-ce que c'est un neiman / naiman ?

A+
Paull

_________________
Excusez nous notre Français,
nous ne sommes pas francophones,
mais francophiles.....
Image

http://www.youtube.com/watch?v=ohVm3VhkGsU


Haut
 Profil  
 
 Sujet du message: Re: Problème de Neiman ou autre ? ?
MessagePosté: Dimanche 13 Décembre 2009 16:16 
Hors ligne
Administrateur - Site Admin
Administrateur - Site Admin
Avatar de l’utilisateur

Inscription: Samedi 04 Mars 2006 9:22
Messages: 4867
Localisation: Lingolsheim (67) - Alsace
Age: 49
C'est le contacteur à clef... :wink:

Neiman est une marque... qui a fabriqué autre chose que des contacteurs à clefs et tous les contacteurs à clefs ne sont pas de marque Neiman... :sm1:

_________________
604 SRDt 1982 :P :P :P
mais aussi 304 S Cab 75, 504 TI 76, 104 Sundgau 78, 306 Cab 96


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: Problème de Neiman ou autre ? ?
MessagePosté: Lundi 14 Décembre 2009 14:00 
Hors ligne
Pilier
Pilier
Avatar de l’utilisateur

Inscription: Samedi 22 Avril 2006 20:11
Messages: 1328
Localisation: Valenton 94
j'ai acheté une V6 , il y a quelques années, je la garde en stock pour les pèces

et son ancien propriétaire m'avait prévenu que pour arrêter le moteur, il fallait freiner et couper le contact ! !
si je coupe le contact, le moteur ne s'arrête pas ....

étrange ! !

ChristopheV6

_________________
Le Bonheur c'est simple et durable comme une PEUGEOT 505


Haut
 Profil  
 
 Sujet du message: Re: Problème de Neiman ou autre ? ?
MessagePosté: Mardi 15 Décembre 2009 14:47 
Hors ligne
Nouveau
Nouveau
Avatar de l’utilisateur

Inscription: Mercredi 15 Octobre 2008 20:55
Messages: 19
Localisation: 22400
Age: 28
Bizarre :sm25:


Haut
 Profil Envoyer un e-mail  
 
 Sujet du message: Re: Problème de Neiman ou autre ? ?
MessagePosté: Mardi 15 Décembre 2009 14:50 
Hors ligne
Administrateur - Site Admin
Administrateur - Site Admin
Avatar de l’utilisateur

Inscription: Samedi 04 Mars 2006 9:22
Messages: 4867
Localisation: Lingolsheim (67) - Alsace
Age: 49
J'ai eu une Xantia où parfois je démarrais, le moteur tournait... mais je n'avais de jus nulle part! :shock:

J'ai changé le contacteur à clef (de marque Simplex...) et tout est rentré dans l'ordre! :sm12:

_________________
604 SRDt 1982 :P :P :P
mais aussi 304 S Cab 75, 504 TI 76, 104 Sundgau 78, 306 Cab 96


Haut
 Profil Envoyer un e-mail  
 
Afficher les messages précédents:  Trier par  
Poster un nouveau sujet Répondre au sujet  [ 11 messages ] 

Heures au format UTC + 1 heure [ Heure d’été ]


Qui est en ligne

Utilisateurs parcourant ce forum: Aucun utilisateur enregistré et 1 invité


Vous ne pouvez pas poster de nouveaux sujets
Vous ne pouvez pas répondre aux sujets
Vous ne pouvez pas éditer vos messages
Vous ne pouvez pas supprimer vos messages
Vous ne pouvez pas joindre des fichiers

Rechercher:
Aller à:  
Licence phpBB © 2000, 2002, 2005, 2007 phpBB Group
Traduction par: phpBB.biz